読者です 読者をやめる 読者になる 読者になる

gnutls-3.1.6 がインストールできん・・・

brew upgrade実行すると下記のエラーになる・・・ ==> Upgrading gnutls dyld: DYLD_ environment variables being ignored because main executable (/usr/bin/sudo) is setuid or setgid ==> Downloading ftp://ftp.gnutls.org/gcrypt/gnutls/v3.1/gnutls-…